12月9日(水):以下の問題は解決済みです。
ご迷惑をお掛けいたしまして、大変申し訳ございませんでした。
現在(12月7日)、SketchUp Pro2016リリース(11月18日)以降に当社よりSketchUp Pro2015Jをお買い上げいただいたお客様に以下の問題が発生しております。
問題
SketchUp Pro2015Jをライセンス認証しようとすると以下のメッセージが表示され、認証できない。
原因
Trimbleのライセンス発行システムに問題があり、Pro2015Jのライセンス認証ができなくなっているという状況です。